Qlik Related Exams
QV12SA Exam
A system administrator looks in the QMC > Status >QVS StatisticsNo documents are open in the QlikView Server but the memory usage of the QlikView Server (QVS) process is still above 10 GB.
Which is the cause of this behavior?
End users report they are unable to reach the AccessPoint. The system administrator investigates the problem and determines the QlikView Web Server cannot be started because another non-QlikView service is using port 80. The system administrator needs to resolve the problem without affecting the non-QlikView service
What should the system administrator change in the QlikView Management Console?
All QlikView Server services are installed and configured to run on a single Windows server QlikView Publisher tasks fail intermittently, and the document log appears to stop processing without any error notifications.
To troubleshoot the issue, a Windows Performance Monitor set was configured and shows that the QVS.exe system RAM usage is extremely high QlikView Publisher reload tasks schedule cannot be altered
Which three steps should the system administrator take to resolve the problem? (Select three )