F5 Related Exams
F5CAB3 Exam
A web server administrator informs the BIG-IP Administrator that web servers currently load-balanced require encrypted traffic. Starting next month, the web server administrator will offload SSL. Starting next month, the BIG-IP device will terminate SSL to reduce web server load. The BIG-IP device is already using Client SSL, Client port, and iRules on HTTP traffic. What actions should the BIG-IP Administrator take to achieve the desired configuration? (Choose one answer)
Users are unable to reach an application. The Virtual Server shows a red diamond status.
What is the cause?
A Standard Virtual Server for a web application is configured with Automap for Source Address Translation. The original client IP must be known by backend servers.
What should the BIG-IP Administrator configure?